טלפון חירום חיצוני עמיד בפני מזג אוויר
video
טלפון חירום חיצוני עמיד בפני מזג אוויר

טלפון חירום חיצוני עמיד בפני מזג אוויר

טלפון החירום SC-WR04 עמיד בפני מזג אוויר חיצוני הוא אידיאלי עבור יישומים בסביבות רועשות כגון מפעלי פלדה, מנהרות, תחנות כוח, שדות נפט, רציפים, אזורי מגורים, בתי ספר, בתי מלאכה גדולים לייצור וכו'. ה-SC-WR04 תואם באופן מלא ל-CE, RoHS, ISO9001, TUV 2008.

תיאור

הקדמה קצרה

 

ה-SC-WR04טלפון חירום חיצוני עמיד בפני מזג אווירמיועד לתקשורת חירום בסביבות תעשייתיות חיצוניות ורועשות. ניתן להשתמש בו במפעלי פלדה, מנהרות, תחנות כוח, שדות נפט, רציפים, אזורי מגורים, בתי ספר, סדנאות ייצור גדולות ובמקומות אחרים שבהם נדרשת תקשורת קולית אמינה.

ה-SC-WR04 תומך באפשרויות תקשורת SIP, אנלוגית וסיבים אופטיים ישירים. למארז החומר המרוכב שלו ישדירוג הגנה IP65ומיועד להתקנה על קיר-. הטלפון תומך גם במספר אפשרויות אספקת חשמל, חיוג מהיר לשעת חירום, מענה אוטומטי, מחווני אזהרה ותצורות רמקולים חיצוניים.

ה-SC-WR04 זמין עם תאימות הקשורה ל-CE, RoHS, ISO9001:2008 ו-TUV- בהתאם לתיעוד המוצר הרלוונטי.

 

תכונות המוצר

 

  1. טלפון החירום החיצוני העמיד בפני מזג אוויר עשוי מחומר מרוכב עם מארז יציב שנועד לעמוד בפני נזקי פגיעה.
  2. תומך במספר אפשרויות תקשורת, כולל חיבורי רשת SIP, אנלוגי וטבעות אופטיות.
  3. תומך ב-220V ובתצורות ספק כוח אופציונליות אחרות.
  4. ניתן להגדיר מספר קבוצות של מספרים לשיחות חירום-במגע אחד.
  5. מצויד בנורות חיווי כפולות. נורית אזהרה LED מהבהבת כאשר מתקבלת שיחה נכנסת.
  6. ניתן להתאים את המארז עם צבעים שונים, תוויות וסימונים אחרים-ספציפיים לפרויקט.
  7. תומך בפונקציות אזעקה גלובליות ידניות ומאפשר לשנות את כתובת ה-IP והגדרות השער באמצעות לוח המקשים.
  8. המארז כולל התקן הארקה ומבודד חשמלית מהמעגל הפנימי, המספק מידה של מיגון אלקטרומגנטי.
  9. ניתן לענות לשיחות נכנסות באופן אוטומטי-בזמן אמת להאזנה לצלילים באתר ההתקנה. לאחר שהמתקשר מנתק, המכשיר מתנתק אוטומטית ומשחרר את הקו.
  10. ניתן לחבר למרכזיות טלפון 24–60V הניתנות לתכנות ותומך גם במתגי רשת או רשתות צלצולים בסיבים אופטיים.

 

יישומים

 

ה-SC-WR04 מתאים ליישומי תקשורת חירום חיצונית ותעשייתית, כולל מנהרות, תחנות כוח, מפעלי פלדה, שדות נפט, רציפים, בתי מלאכה לייצור, בתי ספר, אזורי מגורים ומיקומים אחרים הדורשים תקשורת קולית חירום אמינה.

 

פרמטרים בסיסיים

 

גוֹדֶל

304*185*145 מ"מ

מִשׁקָל

5 ק"ג

פלט אודיו

30W(מובנה-ב-3W)

חומר מעטפת

חומר מרוכב חדש

חומר למקלדת

נירוסטה

צֶבַע

אדום, צהוב (אופציונלי)

מצב תקשורת

פרוטוקול SIP, אנלוגי וסיבים אופטיים ישירים

שיטת התקנה

מותקן- על הקיר

ספק כוח

ספק כוח 220V (POE ו-DC הם אופציונליים)

רמת הגנה

IP65

 

product-1002-633

 

תצורת המוצר

 

רֶשֶׁת

  • תמיכה בפרוטוקול SIP V1 (RFC2543), V2 (RFC3261).
  • תמיכה בשרת גיבוי
  • תומך בשרתי פרוקסי ובמצבי חיבור-לעמית{1}}לעמית
  • תמיכה בחיוג IP / DHCP / PPPoE נייח
  • תמיכה בצד הלקוח TFTP / DHCP / PPPoE
  • תמיכה בשירותי Telnet / HTTP / HTTPS
  • תמיכה בפרוטוקול SNTP בזמן רשת
  • תמיכה ב-DNS SRV (RFC3263)
  • תמיכה בצד לקוח DNS, מובנה-בשירות NAT / DHCP
  • תמיכה בחדירת אינטראנט STUN
  • תומך בשלושה מצבי DTMF: ב-band, RFC2833, SIP INFO
  • תמיכה במצבי גשר ונתב

שֶׁמַע

  • תומך בקידוד בפס רחב-בהבחנה גבוהה, כולל L16G ו-G.722
  • תומך ב-G.711a/u, G.726, G.729a/b, G.723, iLBC וקודקים דחיסה אחרים
  • תומך ב-VAD (זיהוי פעילות קולית) ו-CNG (יצירת רעשי נוחות)
  • תומך ב-AJB (מאגר ריצוד אוטומטי), AEC (ביטול אקו אקוסטי) ו-AGC (בקרת רווח אוטומטי)

תכונות מיוחדות

  • דיווח IP-בלחיצה אחת

לחץ לחיצה ממושכת על לחצן -חופש הידיים למשך כ-10 שניות. המכשיר יודיע אוטומטית על כתובת ה-IP הנוכחית שלו.

  • מחוון מצב רישום

לאחר שחשבון ה-SIP הוגדר ונרשם בהצלחה, נורית החיווי נדלקת כדי להראות שהטלפון רשום ומוכן לשימוש רגיל.

  • קבוצות מרובות של חשבונות SIP לגיבוי

ה-SC-WR04 תומך בשלושה רישומי חשבונות SIP. אם לא ניתן לרשום את החשבון הנוכחי, המכשיר עובר אוטומטית לחשבון הבא כדי לסייע בשמירה על התקשורת.

  • מענה אוטומטי וחיוג מהיר מרובה

המכשיר תומך בפונקציות מענה אוטומטי, חיוג לקו חם ו-חיוג מהיר לתקשורת חירום פשוטה ומהירה.

התקנה וחיבור

 

ה-SC-WR04 משתמש בתכנון התקנת קיר- וניתן לחבר אותו בהתאם למערכת התקשורת המשמשת באתר.

בהתאם לתצורה שנבחרה, הטלפון יכול לעבוד עם מתגי רשת SIP, מרכזיות טלפון ניתנות לתכנות 24–60V או רשתות צלצולים בסיבים אופטיים.

ניתן לספק חשמל באמצעות 220V, עם אפשרויות PoE ו-DC זמינות גם בהתאם לתצורה הנדרשת.

למידות התקנה ופרטי הרכבה, עיין בשרטוט מידות המוצר.

 

מידות

 

product-1157-786

 

שאלות נפוצות

 

ש: האם ניתן להצטייד במוצר זה ברמקול נפרד?

ת: כן. זמינה גרסה עם רמקול חיצוני 30W.

ש: האם ניתן להתאים את המוצר הזה?

ת: כן. ניתן להתאים את צבע המארז, התוויות ופרטים נוספים בהתאם לדרישות הפרויקט הספציפיות. אנא צור איתנו קשר עם הדרישות שלך.

ש: האם ה-SC-WR04 מתאים להתקנה חיצונית?

ת: כן. ה-SC-WR04 מתוכנן כטלפון חירום חיצוני עמיד בפני מזג אוויר עם מארז בדירוג IP65- והתקנה על הקיר. זה מתאים ליישומי תקשורת חיצוניים ותעשייתיים.

ש: באילו אפשרויות תקשורת תומך ה-SC-WR04?

ת: ה-SC-WR04 תומך באפשרויות תקשורת SIP, אנלוגית וסיבים אופטיים ישירים. ניתן להשתמש בו גם עם מתגי רשת, מרכזיות טלפון הניתנות לתכנות, או רשתות צלצולים בסיבים אופטיים בהתאם לתצורה שנבחרה.

ש: אילו אפשרויות אספקת חשמל זמינות?

ת: התצורה הסטנדרטית תומכת באספקת חשמל של 220V, בעוד שאפשרויות הספק PoE ו-DC זמינות גם בהתאם לדרישות הפרויקט.

 

 

תגיות פופולריות: טלפון חירום חיצוני עמיד בפני מזג אוויר, יצרנים, ספקים, מפעל טלפון חירום חיצוני עמיד בפני מזג אוויר

אולי גם תרצה

שקיות קניות