אינטרקום חיצוני של Voip
video
אינטרקום חיצוני של Voip

אינטרקום חיצוני של Voip

האינטרקום החיצוני voip אידיאלי עבור יישומים בסביבה חיצונית, כגון מפעלי פלדה, מנהרות, תחנות כוח, שדות נפט, רציפים, אזורי מגורים, בתי ספר וכו'. המכשירים תואמים באופן מלא ל-CE, RoHS, ISO9001: 2008, TUV.

תיאור

הקדמה קצרה

 

האינטרקום חוץ VoIPמיועד לתקשורת קולית קבועה ושיחות חירום במקומות חיצוניים ותעשייתיים כגון מפעלי פלדה, מנהרות, תחנות כוח, שדות נפט, רציפים, אזורי מגורים ובתי ספר.

הוא משלב שיחות-במגע אחד, מענה אוטומטי ותקשורת רשת SIP במארז IP65. זמינות אפשרויות תקשורת SIP, אנלוגית וסיבים אופטיים ישירים, המאפשרות ליחידה לעבוד עם מערכות תקשורת שונות באתר. רמקול מובנה-ב-3W מסופק, בעוד פלט שמע גבוה יותר עד 30W זמין עבור מקומות שבהם נדרש צליל מקומי חזק יותר.

המכשיר עומד בדרישות CE, RoHS, ISO9001:2008 ו-TUV.

 

תכונות המוצר

 

  1. המארז עשוי מחומר מרוכב עמיד ומספקהגנה IP65לשימוש חיצוני.
  2. לוח לחצני פלדה מגולגל קר- מספק עמידות נוספת בפני מים, לחות ושינויי טמפרטורה.
  3. ניתן לתכנת מספרי טלפון מרובים לשיחות חירום-במגע אחד, מה שמאפשר למשתמשים להגיע למספר מוגדר מראש במהירות מבלי להזין את המספר המלא.
  4. ניתן להתאים את צבע המארז והתיוג החיצוני בהתאם לדרישות הפרויקט.
  5. תומך בפונקציות אזעקה גלובליות ידניות. ניתן לשנות את כתובת ה-IP והגדרות השער גם מלוח המקשים להזמנת אתר קלה יותר.
  6. המארז כולל חיבור הארקה ומבודד חשמלית מהמעגל הפנימי, המסייע לספק מידה של מיגון אלקטרומגנטי.
  7. ניתן לענות לשיחות נכנסות באופן אוטומטי-לתקשורת אודיו בזמן אמת או ניטור אתרים. כאשר המתקשר מרחוק מנתק, האינטרקום מתנתק אוטומטית ומשחרר את הקו.
  8. המכשיר יכול להתחבר למרכזיות טלפון ניתנות לתכנות 24–60V, מתגי רשת Ethernet או רשתות סיבים אופטיים ישירים, בהתאם לגרסת התקשורת שנבחרה.

 

פרמטרים בסיסיים

 

גוֹדֶל

300*180*140 מ"מ

מִשׁקָל

5 ק"ג

פלט אודיו

30W(מובנה-ב-3W)

חומר מעטפת

חומר מרוכב חדש

חומר למקלדת

נירוסטה

צֶבַע

אדום, צהוב (אופציונלי)

מצב תקשורת

פרוטוקול SIP, אנלוגי וסיבים אופטיים ישירים

שיטת התקנה

מותקן- על הקיר

ספק כוח

ספק כוח 220V (POE ו-DC הם אופציונליים)

רמת הגנה

IP65

 

פונקציות שיחה-במגע אחד ומענה אוטומטי

 

האינטרקום מיועד למקומות שבהם המשתמשים צריכים דרך פשוטה לבצע או לקבל שיחות מבלי להפעיל מכשיר טלפון רגיל.

ניתן לאחסן מראש מספר מוקדים או מספרי חיוג מהיר-. משתמש יכול ללחוץ על לחצן החירום המוגדר כדי לבצע שיחה ישירות לחדר בקרה, משרד אבטחה או שלוחה אחרת שהוקצתה.

ניתן גם להפעיל מענה אוטומטי. זה מאפשר לצוות מורשה להתקשר לאינטרקום וליצור תקשורת שמע באתר מבלי לדרוש מאדם בקרבת מקום ללחוץ על כפתור.

ברגע שהצד המרוחק מסיים את השיחה, המכשיר מנתק אוטומטית.

 

VoIP Outdoor Intercom

 

תצורת המוצר

 

רֶשֶׁת

  • תמיכה בפרוטוקול SIP V1 (RFC2543), V2 (RFC3261).
  • תמיכה בשרת גיבוי
  • תומך בשרתי פרוקסי ובמצבי חיבור-לעמית{1}}לעמית
  • תמיכה בחיוג IP / DHCP / PPPoE נייח
  • תמיכה בצד הלקוח TFTP / DHCP / PPPoE
  • תמיכה בשירותי Telnet / HTTP / HTTPS
  • תמיכה בפרוטוקול SNTP בזמן רשת
  • תמיכה ב-DNS SRV (RFC3263)
  • תמיכה בצד לקוח DNS, מובנה-בשירות NAT / DHCP
  • תמיכה בחדירת אינטראנט STUN
  • תומך בשלושה מצבי DTMF: ב-band, RFC2833, SIP INFO
  • תמיכה במצבי גשר ונתב

שֶׁמַע

  • תומך בקידוד בחדות גבוהה בפס רחב: L16G ו-G.722;
  • תמיכה ב-G.711a / u, G.726, G.729a / b, G.723, iLBC וקידוד דחיסה אחר;
  • תמיכה ב-VAD (זיהוי שקט), CNG (רעש נוח);
  • תמיכה ב-AJB (ג'יטבאפר אוטומטי); AEC (ביטול הד אקוסטי); AGC (בקרת רווח אוטומטי)

תכונות מיוחדות

לתחזוקה קלה יותר, האינטרקום מספק מספר פונקציות הפעלה שימושיות של SIP.

דיווח IP-בלחיצה אחת:

  • לחץ והחזק את הלחצן -חופשי עם הידיים למשך כ-10 שניות כדי לשמוע את כתובת ה-IP הנוכחית.

מחוון מצב רישום:

  • לאחר הגדרת חשבון SIP ורישום בהצלחה, נורית החיווי נדלקת כדי להראות שהיחידה מקוונת ומוכנה לשימוש.

שלוש רישומי חשבון SIP:

  • המכשיר תומך בעד שלושה חשבונות SIP. אם החשבון הנוכחי לא יכול להירשם, הוא יכול לעבור אוטומטית לחשבון מוגדר אחר.
  • פונקציות אלו שימושיות כאשר האינטרקום מותקן מרחוק וצריך להישאר זמינים ללא התאמה-תכופה באתר.

 

 

מיקומי אינטרקום חיצוניים מתאימים

 

ניתן להתקין את המוצר בנקודות תקשורת קבועות כגון:

  • כניסות למנהרות ואזורי שירות
  • מפעלי פלדה ובתי מלאכה
  • תחנות כוח
  • שדות נפט
  • רציפים ומתקני נמל
  • כניסות למגורים
  • נקודות תקשורת לבתי ספר וקמפוס
  • מיקומי שיחות חירום בחוץ

עבור אתרים עם רעש סביבה גבוה יותר, יש לאשר את פלט הרמקולים הנדרש לפני ההזמנה.

 

שאלות נפוצות

 

ש: האם החברה שלך יכולה לשלוח דוגמאות?

ת: כן, אנא פנה אלינו לקבלת פרטים נוספים.

ש: כיצד משתמש מבצע שיחת חירום מהאינטרקום הזה?

ת: ניתן לתכנת את מספר היעד הנדרש מראש. בשימוש יומיומי, המתקשר צריך רק ללחוץ על הכפתור שהוקצה לו כדי להגיע לחדר הבקרה או לשלוחה המיועדת.

ש: האם הצוות יכול לדבר עם האתר מבלי שמישהו ילחץ על כפתור האינטרקום קודם?

ת: כן. כאשר מענה אוטומטי מופעל, שיחה נכנסת מורשית יכולה להתחבר ישירות לאינטרקום לתקשורת קולית בזמן אמת- בנקודת ההתקנה.

ש: איך מתקין יכול לבדוק אם חשבון SIP רשום כהלכה?

ת: לאחר שחשבון SIP נרשם בהצלחה, מחוון המצב נדלק. ניתן להכריז על כתובת ה-IP הנוכחית גם באופן מקומי על ידי לחיצה ממושכת על כפתור -הידיים חופשיות למשך כ-10 שניות.

 

 

תגיות פופולריות: אינטרקום voip חיצוני, סין יצרנים, ספקים, מפעל אינטרקום VOIP חיצוני

אולי גם תרצה

שקיות קניות